<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="http://www.typepad.com/" />
<meta name="author" content="BioAge Media" />
<meta name="Copyright" content="Copyright (c) 2004-2016 BioAge Group" />
<meta name="description" content="Online news, features and analysis" />
<meta name="keywords" content="online news, analysis, sustainable mobility, green cars, renewable energy, hybrids, diesel, hydrogen, emissions" />


<title>Green Car Congress: Swiss team concludes that particulate filters should be mandatory for GDI engines</title>

<link rel="stylesheet" href="http://www.greencarcongress.com/styles.css" type="text/css" />
<link rel="stylesheet" href="http://www.greencarcongress.com/menu2.css" type="text/css" />
<link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.greencarcongress.com/atom.xml" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.greencarcongress.com/index.rdf" />

<link rel="start" href="http://www.greencarcongress.com/" title="Home" />

<link rel="prev" href="http://www.greencarcongress.com/2017/05/20170524-az.html" title="Arizona now permits sale of isobutanol-blended gasoline for on-road vehicles" />


<link rel="next" href="http://www.greencarcongress.com/2017/05/20170524-vta.html" title="Santa Clara Valley orders 47 New Flyer Xcelsior 60' diesel-hybrid buses" />






<script type="text/javascript" src="http://static.typepad.com/.shared:v48fdb41:typepad:en_us/comments.js"></script>
<script type="text/javascript">
hostName = '.greencarcongress.com';
</script>
<!--[if IE]><style type="text/css" media="screen">body {behavior:url(/greencarcongress/csshover.htc);}</style><![endif]-->
<!-- placement for print script -->
<script language=JavaScript> 
                 function PrintThisPage() 
{ 
   var sOption="toolbar=yes,location=yes,directories=yes,menubar=yes,"; 
       sOption+="scrollbars=yes,width=750,height=600,left=100,top=25"; 
 
   var sWinHTML = document.getElementById('poststart').innerHTML; 
   
   var winprint=window.open("","",sOption); 
 winprint.document.open(); 
winprint.document.write('<html><link rel="stylesheet" href="http://bioage.typepad.com/test_site/print.css" type="text/css" /><body><table border="0" width="100%"><tr><td><img border="0" src="http://www.greencarcongress.com/GCCnewlogo.png" align="left"></td></tr></table>'); 
winprint.document.write('<div class="content">');
winprint.document.write(sWinHTML); 
winprint.document.write('<hr><p class="extended">© 2004-2016 Green Car Congress </p></body></html>');
winprint.document.write('</div>'); 
       winprint.document.close(); 
       winprint.focus(); 
}
          </script> 
<!-- share this script -->
<script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'3e12d787-313b-4809-8446-c41556bd2011'});</script>

</head>

<body>

<div id="container">
<!-- banner-->	
<table class="table" style="font-family: Geneva, Arial, Helvetica, sans-serif;font-size:12pt;line-height:120%" cellspacing="3" cellpadding="1"  border="0" width="950px">
<tr><td rowspan="2" align="left" width="640px">	
<a href="http://www.greencarcongress.com"><img src="http://www.greencarcongress.com/GCCnewlogo.png" alt="Green Car Congress" border="0" VSPACE="12px" /></a></td>

<td align="left">&nbsp;</td></tr></table>

<!-- horiz menu -->
<div id="h-menu">
<table width="815px">
<tr>
<td><script language="Javascript" type="text/javascript">
<!--hide this from older browsers

var today = new Date();
var date = today.getDate();
var month = today.getMonth();
var year = today.getFullYear();
if (month == "0")
	month = "January";
	else
if (month == "1")
	month = "February";
	else
if (month == "2")
	month = "March";
	else
if (month == "3")
	month = "April";
	else
if (month == "4")
	month = "May";
	else
if (month == "5")
	month = "June";
	else
if (month == "6")
	month = "July";
	else
if (month == "7")
	month = "August";
	else
if (month == "8")
	month = "September";
	else
if (month == "9")
	month = "October";
	else
if (month == "10")
	month = "November";
	else
if (month == "11")
	month = "December";

var todays_date = date + " " + month + " " + year
//show me-->
	
</script>

<script language = "Javascript" type="text/javascript">

document.write(todays_date);

</script></td>

<td align="center"><a href="http://www.greencarcongress.com/" title="Home">Home</a></td>
<td align="center"><a href="http://www.greencarcongress.com/topics.html" title="GCC Topics">Topics</a></td>
<td align="center"><a href="http://www.greencarcongress.com/datearchive.html" title="Archives">Archives</a></td>

<td align="center"><a href="http://www.greencarcongress.com/about3.html">About</a></td>

<td align="center"><a href="http://www.greencarcongress.com/about3.html#contact">Contact</a></td>

<td align="right"><a href="http://feeds2.feedburner.com/greencarcongress/TrBK" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds2.feedburner.com/greencarcongress/TrBK" rel="alternate" type="application/rss+xml">RSS</a></td>

<td align="right"><a href="http://twitter.com/GreenCarCongres" rel="alternate" type="application/rss+xml"><img src="http://www.greencarcongress.com/twlogo.png" alt="" style="vertical-align:middle;border:0"/> Headlines</a></td>
<!-- </tr>
<tr> -->
<td align="right">
<form method=get action="http://www.google.com/search">
<input type="text" name="q" size=20 maxlength=256 value="">
<input type="submit" name="btnG" value="Search GCC">
<input type="hidden" name="sitesearch" value="www.greencarcongress.com">
</font>
</form>
</td></tr>


</table>

</div>

<!-- Below the banner content well-->
<div style="position:relative; width: 815px;">

<!-- left nav bar -->		
<!-- SiteSearch Google
<FORM method=GET action="http://www.google.com/search">
<input type=hidden name=ie value=UTF-8>
<input type=hidden name=oe value=UTF-8>
<span style="font-family: Verdana, Arial, sans-serif; font-size:x-small; color: #666666;">
<TABLE border="0" bordercolor="#336600" cellspacing="0" cellpadding="0"  >
<td align="center" bgcolor="#E4F5CE" width="200px">
<span style="font-size:x-small; font-weight:bold;">Google search</span><br />
<INPUT TYPE=text name=q size=20 maxlength=255 value="">
<INPUT style="font-family: Verdana, Arial, sans-serif; font-size:x-small;" type=submit name=btnG VALUE="Search">
<font-size=-1>
<input style="font-family: Verdana, Arial, sans-serif; font-size:x-small;" type=hidden name=domains value="http://www.greencarcongress.com"><br><input type=radio name=sitesearch value="http://www.greencarcongress.com" checked> GCC <input type=radio name=sitesearch value="">Web<br>
</font>
</td></tr></TABLE></span>
</FORM>
 -->

<!--CENTER EDIT CONTAINER-->		
	<div style="position:absolute; left:225px; top:0;width:590px">
		<div class="content">

<p align="right"><span style="font-size:x-small;">

<a href="http://www.greencarcongress.com/2017/05/20170524-az.html">&laquo; Arizona now permits sale of isobutanol-blended gasoline for on-road vehicles</a> |

<a href="http://www.greencarcongress.com/">Main</a>

| <a href="http://www.greencarcongress.com/2017/05/20170524-vta.html">Santa Clara Valley orders 47 New Flyer Xcelsior 60' diesel-hybrid buses &raquo;</a>
</span>
</p>


<p class="extended"><span  class='st_twitter'></span><span  class='st_facebook'></span><span  class='st_email'></span><span  class='st_sharethis'></span><img src="http://www.greencarcongress.com/prnico.png"/><a href="javascript:PrintThisPage();" >Print this post</a></p> 
<div id=poststart>
<h3>Swiss team concludes that particulate filters should be mandatory for GDI engines</h3>

<h2>24 May 2017</h2>



<p>Based on a three-year study of toxic and environmentally relevant pollutants from gasoline direct injection (GDI) engines, Swiss researchers have <a href="https://www.empa.ch/web/s604/soot-particles-from-gdi">concluded</a> that some GDI engines emit just as many soot particles as unfiltered diesel cars did in the past. Further, the GDI particles carry numerous carcinogenic substances. Based on this current data, they recommend that particulate filters be mandatory for GDI engines.</p>

<p>
In the spring 2014, the <a href="https://www.empa.ch/web/s502/gasoline-emissions">GasOMeP</a> project (Gasoline Vehicle Emission Control for Organic, Metallic and Particulate Non-Legislative Pollutants) got underway. The Paul Scherrer Institute (PSI), Bern University of Applied Sciences, the University of Applied Sciences and Arts Northwestern Switzerland, several industrial partners and Empa were all involved. The project was funded by the ETH Domain’s Competence Center for Energy and Mobility (CCEM) and coordinated by Empa chemist Norbert Heeb, who has made a name for himself in the last 25 years by analyzing diesel emissions and studying filter systems.
</p>


<!--<a id="more"></a>-->


<table cellspacing="0" cellpadding="3" width="540" align="center" border="0" frame="box" style="FONT-SIZE: 8pt; FONT-FAMILY: Geneva,Arial,Helvetica,sans-serif;"><tbody><tr><td>
<a class="asset-img-link" href="http://bioage.typepad.com/.a/6a00d8341c4fbe53ef01b7c8fb667c970b-popup" onclick="window.open( this.href, '_blank', 'width=640,height=480,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0' ); return false"><img class="asset asset-image at-xid-6a00d8341c4fbe53ef01b7c8fb667c970b img-responsive" style="width: 540px; border:0;display: block; margin-left: auto; margin-right: auto;" alt="Figure 4 genotoxic PAHs pattern WLTC cold v3-png" title="Figure 4 genotoxic PAHs pattern WLTC cold v3-png" src="http://bioage.typepad.com/.a/6a00d8341c4fbe53ef01b7c8fb667c970b-550wi" /></a><br /></td></tr> 
 
<tr><td align="left">Empa researchers Norbert Heeb and Maria Munoz discovered large quantities of benzo(a)pyrene (red bar)&mdash;a combustion product responsible for cutting short the lives of cigarette smokers&mdash;in the exhaust gas emitted by GDI engines. Dibenzo(ah)anthracene (pink) is also carcinogenic. The carcinogenic potential in one cubic meter of exhaust gas from gasoline direct injectors is up to 1,700 times higher than the EU limit for clean air. By contrast, diesel cars with particle filters exceeded the limit only 45-fold. Click to enlarge.</td></tr></tbody></table>


<p>
The results of the GasOMeP project were presented during a <a href="http://oldweb.empa.ch/plugin/template/empa/22/166922/---/l=1">conference</a> held at the Empa Academy in late March.
</p>

<p>
For the study, the team selected seven direct-injection gasoline cars, including a Mitsubishi Carisma (2001 model, exhaust emission standard
Euro 3). The other vehicles were all built between 2010 (VW Golf, Euro 4) and 2016 (Citroën C4, Euro 6b). By way of comparison, a current Peugeot 4008 (2013, Euro 5b) with a diesel engine and a particle filter was also included. All the vehicles were tested based on the WLTP cycle (Worldwide Light-Duty Vehicles Test Pro-cedure), which will be mandatory for newly licensed models as of September 2017.
</p>

<p>
The results were sobering: every tested gasoline car emitted ten to 100 times more fine soot particles than the diesel Peugeot. Under the microscope, the particles from the gasoline engines were similar in size to the soot particles that had given diesel a bad name: primary particles measuring ten to 20 nanometers in size, which congregate into particle agglomerates measuring 80 to 100 nanometers before leaving the exhaust. 
</p>

<blockquote><p><em>Once inhaled, these particles remain in the body forever.</em><div align="right">&mdash;Norbert Heeb</div></p></blockquote>

<p>
The evidence shows that they can penetrate the membrane of human alveoli in the lungs and thus get into the bloodstream. However, the particles are not the only problem. Heeb notes that liquid or solid chemical toxins from the combustion process, including polycyclic aromatic compounds, accumulate on the surface of the particles, which can then smuggle these substances into the bloodstream like a Trojan horse.
</p>

<p>
Maria Munoz, a colleague of Heeb’s from Empa’s Advanced Analytical Technologies lab, took a closer look at the exhaust emissions from the vehicles tested in the GasOMeP project and discovered the combustion product benzo(a)pyrene, a known carcinogenic substance also found in cigarette smoke.
</p>


<p>
The World Health Organization (WHO) considers even the tiniest dose of benzo(a)pyrene harmful. The EU settled on an air limit of one nanogram per cubic meter. Levels in exhaust emissions were found to be as much as 1,700 times above this limit. Or to put it another way, one cubic meter of exhaust gas transforms up to 1,700 cubic meters of clean air into a mixture deemed carcinogenic according to the EU standard.
</p>


<p>
Once again, the diesel vehicle with particle filter fared much better: in the test, the Peugeot emitted only 45 nanograms of carcinogenic substances&mdash;6 times less than the best one of the analyzed gasoline cars.
</p>

<a class="asset-img-link" href="http://bioage.typepad.com/.a/6a00d8341c4fbe53ef01b7c8fb66a9970b-popup" onclick="window.open( this.href, '_blank', 'width=640,height=480,scrollbars=yes,resizable=yes,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0' ); return false"><img class="asset asset-image at-xid-6a00d8341c4fbe53ef01b7c8fb66a9970b img-responsive" style="width: 540px; border:0;display: block; margin-left: auto; margin-right: auto;" alt="Centerfold-Abgas-EN-web" title="Centerfold-Abgas-EN-web" src="http://bioage.typepad.com/.a/6a00d8341c4fbe53ef01b7c8fb66a9970b-550wi" /></a><br />
</div>
<p class="posted">
<span style="font-size: x-small">May 24, 2017 in <a href="http://www.greencarcongress.com/emissions/">Emissions</a>, <a href="http://www.greencarcongress.com/engines/">Engines</a>, <a href="http://www.greencarcongress.com/health/">Health</a>, <a href="http://www.greencarcongress.com/regulations/">Regulations</a>  | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html">Permalink</a>

| <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html#comments">Comments (7)</a>

</span>
</p>





 <a id="comments"></a>
<div class="comments"> <h3 class="comments-header">Comments</h3>  <div class="comments-content"> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01bb099e9296970d"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01bb099e9296970d"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/6p01156fc08021970b"> <img
src="/.shared/images/default-avatar.jpg" /></a> <p>Darn.<br />
I just avoided diesel and bought a car with a 1.2 turbo charged direct injection engine.<br />
It looks like that is just as bad or worse.</p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/6p01156fc08021970b" href="http://profile.typepad.com/6p01156fc08021970b">Davemart</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01bb099e9296970d#comment-6a00d8341c4fbe53ef01bb099e9296970d">May 24, 2017 at 04:56 AM</a> </p><!-- .comment-footer --> </div><!-- .comment --> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01b7c8fb7f72970b"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01b7c8fb7f72970b"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/6p01053713445f970b"> <img
src="/.shared/images/default-avatar.jpg" /></a> <p>YES, what have I been telling you for the last couple of years. </p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/6p01053713445f970b" href="http://profile.typepad.com/6p01053713445f970b">Peter_XX</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01b7c8fb7f72970b#comment-6a00d8341c4fbe53ef01b7c8fb7f72970b">May 24, 2017 at 05:26 AM</a> </p><!-- .comment-footer --> </div><!-- .comment --> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01bb099e98de970d"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01bb099e98de970d"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/6p0105368989a3970b"> <img
src="http://a2.typepad.com/6a0105368989a3970b01b8d284969a970c-50si" /></a> <p>Don&#39;t buy these costly new technologies, they are put in place by al gore and arnold swarchzenneger to hike prices and emit more overall pollution. Real good technologies are actually hide from commercialisation. Thus do like me , only buy the absolute cheapest car and keep it a very long time. Nissan released some good technologies and this crooked climate change journalist lie about the mpg numbers, here is the link.<br />
http://www.hybridcars.com/nissan-taking-note-e-power-hybrid-overseas-after-beating-prius-in-japan/</p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/6p0105368989a3970b" href="http://profile.typepad.com/6p0105368989a3970b">gorr</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01bb099e98de970d#comment-6a00d8341c4fbe53ef01bb099e98de970d">May 24, 2017 at 06:18 AM</a> </p><!-- .comment-footer --> </div><!-- .comment --> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01b8d285cd32970c"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01b8d285cd32970c"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/6p01b7c6fcadf5970b"> <img
src="/.shared/images/default-avatar.jpg" /></a> <p>Davemart</p>

<p>VW has already started fitting particulate filters to their gasoline engine cars (2017). </p>

<p>https://www.autocar.co.uk/car-news/industry/volkswagen-group-fit-particulate-filters-all-petrol-engines-2017</p>

<p>Laszlo</p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/6p01b7c6fcadf5970b" href="http://profile.typepad.com/6p01b7c6fcadf5970b">laszlo</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01b8d285cd32970c#comment-6a00d8341c4fbe53ef01b8d285cd32970c">May 24, 2017 at 07:31 AM</a> </p><!-- .comment-footer --> </div><!-- .comment --> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01b7c8fb8ab9970b"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01b7c8fb8ab9970b"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/6p01156fc08021970b"> <img
src="/.shared/images/default-avatar.jpg" /></a> <p>Hi laszioi:</p>

<p>I wasn&#39;t aware of that, so thanks for the information.</p>

<p>I did know about the particulate emissions from GDI, but forgot about it/did not prioritise it, and perhaps in the back of my mind since the filter is only around 50 Euros or so had thought that they might have fixed it.</p>

<p>If the option to retrofit is available, then I will certainly do so.</p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/6p01156fc08021970b" href="http://profile.typepad.com/6p01156fc08021970b">Davemart</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01b7c8fb8ab9970b#comment-6a00d8341c4fbe53ef01b7c8fb8ab9970b">May 24, 2017 at 07:42 AM</a> </p><!-- .comment-footer --> </div><!-- .comment --> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01b8d285ce58970c"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01b8d285ce58970c"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/harveyd"> <img
src="/.shared/images/default-avatar.jpg" /></a> <p>Difficult to know who should be trusted?</p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/harveyd" href="http://profile.typepad.com/harveyd">HarveyD</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01b8d285ce58970c#comment-6a00d8341c4fbe53ef01b8d285ce58970c">May 24, 2017 at 07:47 AM</a> </p><!-- .comment-footer --> </div><!-- .comment --> <!-- comment listing --> <a id="c6a00d8341c4fbe53ef01bb099ea15f970d"></a> <div class="comment" id="comment-6a00d8341c4fbe53ef01bb099ea15f970d"> <div class="comment-content"> <div class="comment-userpic"><a href="http://profile.typepad.com/6p0112790f78c028a4"> <img
src="http://a5.typepad.com/6a0112790f78c028a401b8d281223d970c-50si" /></a> <p>The filters don&#39;t add much to the cost of the car, if you have to add fluid now and then so what?</p> </div><!-- .comment-content --> <p class="comment-footer"> Posted by: <a rel="nofollow" target="_blank" title="http://profile.typepad.com/6p0112790f78c028a4" href="http://profile.typepad.com/6p0112790f78c028a4">SJC</a> | <a href="http://www.greencarcongress.com/2017/05/20170524-gdi.html?cid=6a00d8341c4fbe53ef01bb099ea15f970d#comment-6a00d8341c4fbe53ef01bb099ea15f970d">May 24, 2017 at 07:55 AM</a> </p><!-- .comment-footer --> </div><!-- .comment -->  </div><!-- .comments-content -->  </div><!-- .comments --> <!-- comment form --> <div id="atp-comments"> <div id="comment-preview" class="hiddenBox"> <h3 id="header-verify-comment" class="comments-header hiddenBox">Verify your Comment</h3> <h3 id="header-preview-comment" class="comments-header hiddenBox">Previewing your Comment</h3> <div class="comments-content"> <div class="comment"> <div id="comment-preview-content" class="comment-content"> </div> <p class="comment-footer"> Posted by: <span id="comment-preview-author"></span>&nbsp;|&nbsp;<span id="comment-preview-datetime"></span> </p> </div> </div> </div> <div id="comment-preview-confirmation" class="hiddenBox yellowBox"> <p>This is only a preview. Your comment has not yet been posted.</p> <form id="comment-preview-form" method="post" onsubmit="atpComments.interceptPost(commentFormNum); return false;"> <input type="submit" name="post" id="comment-confirm-post" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(commentFormNum); return false;"/> <input type="submit" name="edit" id="comment-edit" value="&nbsp;&nbsp;Edit&nbsp;&nbsp;" onclick="atpComments.previewOnly(commentFormNum, 2); return false;"/> <span id="previewFormSpinner" class="hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span> </form> </div> <div id="comment-error" class="hiddenBox redBox"> Your comment could not be posted. Error type: <span id="comment-error-msg"></span> </div> <div id="comment-complete" class="hiddenBox yellowGreenBox"> Your comment has been posted. <a href="javascript:void 0;" onclick="window.location.hash='#comment-form';window.location.reload(false)">Post another comment</a> </div> <div id="comment-captcha" class="hiddenBox yellowBox"> <div id="captchaText"> <p id="captchaFailMsg" class="captchaErrorText hiddenBox">The letters and numbers you entered did not match the image. Please try again.</p> <p>As a final step before posting your comment, enter the letters and numbers you see in the image below. This prevents automated programs from posting comments.</p> <p><span id="comment-captcha-viewalt">Having trouble reading this image? <a href="#comment-captcha" onClick="atpComments.generateCaptcha(commentFormNum);">View an alternate.</a></span></p> </div> <p class=""><img id="captchaImg" /></p> <form id="comment-captcha-form" method="post" onsubmit="atpComments.submitWithCaptcha(commentFormNum); return false;"> <input type="hidden" name="captcha_chal" id="comment-captcha-chal" value="" /> <p> <input id="comment-captcha-text" name="captcha_text" size="10" /> </p> <p> <input type="submit" name="continue" id="captcha-continue" value="&nbsp;Continue&nbsp;" /> <span id="captchaFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span> </p> </form> </div> <div id="primary-comment-form" class="comment-form"> <form id="comment-form" method="post"> <input type="hidden" name="entry_xid" id="comment-entry-xid" value="6a00d8341c4fbe53ef01b8d285a9f4970c" /> <div class="comments-open"> <h2 class="comments-open-header" id="comment-title">Post a comment</h2> <div id="comments-open-content" class="comments-open-content">   <p id="comments-open-login" style="display: none;">  This weblog only allows comments from registered users. To comment, please <a href="https://www.typekey.com/t/typekey/login?v=1.0&t=926793f7188b3aa6841b928a0069d09b6fddec96&lang=en_US&_return=http%3A%2F%2Fwww.greencarcongress.com%2F2017%2F05%2F20170524-gdi.html&_portal=typepad">Sign In</a>.   </p> <p id="comments-open-logout" style="display: none;"> You are currently signed in as <span id="commenter-name">(nobody)</span>. <a href="http://www.greencarcongress.com/.services/sitelogout?to=https%3A%2F%2Fwww.typekey.com%2Ft%2Ftypekey%2F%3F__mode%3Dlogout%26_return%3Dhttp%253A%252F%252Fwww.greencarcongress.com%252F2017%252F05%252F20170524-gdi.html">Sign Out</a> </p>  <div id="comments-open-text" style="display:none;"> <textarea id="comment-text" name="text" rows="10" cols="30" onkeyup="atpComments.maxTextArea(this, 64000);"></textarea> <p class="comments-open-subtext"> (You can use HTML tags like &lt;b&gt; &lt;i&gt; and &lt;ul&gt; to style your text. Entering text activates the Post and Preview buttons.) </p> </div> <div id="comments-open-data" style="display:none;"> <p>Your Information</p> <p>  (Name is required. Email address will not be displayed with the comment.)   </p> <p> <input id="comment-author" at:default="Name" name="author" size="30" value="Name" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';" onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/> <label for="comment-author" id="comment-author-error" class="comment-error hiddenBox">Name is required to post a comment</label> </p> <p> <input id="comment-email" at:default="Email Address" name="email" size="30" value="Email Address" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';" onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/> <label for="comment-email" id="comment-email-error" class="comment-error hiddenBox">Please enter a valid email address</label> </p> <p> <input id="comment-url" at:default="Web Site URL" name="url" size="30" value="Web Site URL" onfocus="if(this.value==this.getAttribute('at:default')) this.value='';" onBlur="if(this.value=='') this.value=this.getAttribute('at:default');" class="grayText"/> <label for="comment-url" id="comment-url-error" class="comment-error hiddenBox">Invalid URL</label> </p> </div> </div> <div id="comments-open-footer" class="comments-open-footer" style="display:none;"> <input type="submit" name="post" id="comment-post-button" value="&nbsp;Post&nbsp;" onclick="atpComments.interceptPost(commentFormNum); return false;" disabled="true" /> <input type="submit" name="preview" id="comment-preview-button" value="&nbsp;Preview&nbsp;" onclick="atpComments.previewOnly(commentFormNum, 1); return false;" disabled="true" /> <span id="commentEntryFormSpinner" class="commentSpinner hiddenBox"><img src="/.shared/images/spinner.gif" alt="Working..." /></span> </div> </div> </form> <noscript>  <p>This weblog only allows comments from registered TypeKey users. To comment, please enable JavaScript so you can sign into TypeKey.</p>   </noscript> </div> </div>    


<!-- .comments -->


	
<!--footer -->

<div style="position:absolute; float:left; width: 815px; margin-left: -180px; margin-top: 30px; margin-bottom:10px;">
<div style="display: block; border-top: 1px solid #336600; border-bottom: 1px solid #336600; font-family: Verdana, Arial, sans-serif; font-size: 8px; text-align: center;"><strong>Green Car Congress</strong> &copy; 2017 BioAge Group, LLC. All Rights Reserved.


| <a href="http://www.greencarcongress.com">Home</a>


| BioAge Group</div></br>

</div>

<!-- end footer-->
</div>

<!-- Right Sidebar-->

<div style="position:absolute; left:780px; top:0; width:170px">
<div class="dd">

<div class="sidebar">

<!--
<h2><span style="display:block; background-color: #E4F5CE;"> From the Dashboard</span></h2>


<h3><a href="http://www.greencarcongress.com/2009/08/prius-july-20090807.html" target="_new"> Prius Tops Japan Sales for Third Month in a Row in July </h3>
<table cellspacing="0" cellpadding="0" width="148" align="center" border="0" style="FONT-SIZE: 7pt; LINE-HEIGHT: 120%; FONT-FAMILY: Geneva,Arial,Helvetica,sans-serif"><tbody><tr><td><a href="http://bioage.typepad.com/.a/6a00d8341c4fbe53ef0120a52a733a970c-popup" onclick="window.open( this.href, '_blank', 'width=640,height=480,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no,left=0,top=0' ); return false" style="float: right;"><img  alt="Priusjuly09" class="at-xid-6a00d8341c4fbe53ef0120a52a733a970c " src="http://bioage.typepad.com/.a/6a00d8341c4fbe53ef0120a52a733a970c-150wi" style="width: 145px; margin: 0px 0px 5px 5px; border:0;"></a></td></tr>

<tr><td align="left"><em>The Prius has been the top-selling car in Japan for three months running.</em></td></tr></tbody></table><p></p>


--!>

</div>
</div>
</div>
<!--end right sidebar-->





</div> <!--close out below the banner content well-->
</div>	
<script type="text/javascript">
<!--
var extra_happy = Math.floor(1000000000 * Math.random());
document.write('<img src="http://www.typepad.com/t/stats?blog_id=31829&amp;user_id=22062&amp;page=' + escape(location.href) + '&amp;referrer=' + escape(document.referrer) + '&amp;i=' + extra_happy + '" width="1" height="1" alt="" style="position: absolute; top: 0; left: 0;" />');
// -->
</script>



<!-- Start Quantcast tag -->
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<script type="text/javascript">_qoptions = { tags:"typepad.extended" }; _qacct="p-fcYWUmj5YbYKM"; quantserve();</script>
<noscript>
<a href="http://www.quantcast.com/p-fcYWUmj5YbYKM" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-fcYWUmj5YbYKM.gif?tags=typepad.extended" style="display: none" border="0" height="1" width="1" alt="Quantcast"/></a>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>

<script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/.shared/js/yui/yuiloader-beta-min.js"></script>
<script type="text/javascript" src="/.shared/js/atpcomments.js?v=5"></script>

<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js'%3E%3C/script%3E"));
</script>
<script>
COMSCORE.beacon({
  c1: 2,
  c2: "6035669",
  c3: "",
  c4: "http://www.greencarcongress.com/2017/05/20170524-gdi.html",
  c5: "",
  c6: "",
  c15: ""
});
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/b?c1=2&c2=6035669&c3=&c4=http%3A%2F%2Fwww.greencarcongress.com%2F2017%2F05%2F20170524-gdi.html&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin disqus Tag -->

<!-- End disqus Tag -->
<!-- ph=1 -->
